Outils pour utilisateurs

Outils du site


mint_zbook

Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
mint_zbook [2016/04/07 18:52]
sebsauvage
mint_zbook [2018/09/18 07:31] (Version actuelle)
sebsauvage [Pour le WiFi]
Ligne 21: Ligne 21:
   * Tout fonctionne, sauf le WiFi (voir ci-dessous):​   * Tout fonctionne, sauf le WiFi (voir ci-dessous):​
 ====== Pour le WiFi ====== ====== Pour le WiFi ======
 +
 +<​note>​Sous Linux Mint 19, cette manipulation n'est plus nécessaire. Le WiFi marche directement.</​note>​
  
 Problème: Le pilote WiFi du ZBook (Intel Wireless 8260) nécessite un noyau Linux 4.1 minimum. Or Linux Mint 17.3 a un noyau 3.19. Problème: Le pilote WiFi du ZBook (Intel Wireless 8260) nécessite un noyau Linux 4.1 minimum. Or Linux Mint 17.3 a un noyau 3.19.
mint_zbook.txt · Dernière modification: 2018/09/18 07:31 par sebsauvage